<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/knn_favico.png" type="image/x-icon"/>
        <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://aab-edu.net/media/gazetaknn/xmlrpc.php">
  <title>Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto) - GazetaKNN</title>

<!-- Recent Posts Widget With Thumbnails: Could not open the CSS file! Print inline CSS instead: -->
<style type='text/css'>.rpwwt-widget ul{list-style:outside none none;margin-left:0;margin-right:0;padding-left:0;padding-right:0}.rpwwt-widget ul li{overflow:hidden;margin:0 0 1.5em}.rpwwt-widget ul li:last-child{margin:0}.rpwwt-widget ul li img{display:inline;float:left;margin:.3em .75em .75em 0}#rpwwt-recent-posts-widget-with-thumbnails-2 img{width:300px;height:150px}</style>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto) - GazetaKNN"/>
<meta property="og:description" content="Që të dyja janë këngëtare të reja të talentuara, e poashtu duken shumë seksi Fjala është për këngëtaren kosovare Dua Lipën dhe britaniken Charli XCX, të cilat ishin në party të revistës së njohur botërore GQ, ku nuk u ndalën duke vallëzuar, shkruan Mail Online, transmeton Arbresh.info Në këtë mbrëmje Dua kishte veshur një fustan&nbsp;Më shumë"/>
<meta property="og:url" content="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/"/>
<meta property="og:site_name" content="GazetaKNN"/>
<meta property="article:publisher" content="https://www.facebook.com/KosovoNewsNetwork/"/>
<meta property="article:section" content="ShowBiz"/>
<meta property="article:published_time" content="2017-07-06T16:00:08+00:00"/>
<meta property="fb:admins" content="611967597"/>
<meta property="og:image" content="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png"/>
<meta property="og:image:width" content="634"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Që të dyja janë këngëtare të reja të talentuara, e poashtu duken shumë seksi Fjala është për këngëtaren kosovare Dua Lipën dhe britaniken Charli XCX, të cilat ishin në party të revistës së njohur botërore GQ, ku nuk u ndalën duke vallëzuar, shkruan Mail Online, transmeton Arbresh.info Në këtë mbrëmje Dua kishte veshur një fustan&nbsp;Më shumë"/>
<meta name="twitter:title" content="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto) - GazetaKNN"/>
<meta name="twitter:site" content="@gazetaknn"/>
<meta name="twitter:image" content="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png"/>
<meta name="twitter:creator" content="@gazetaknn"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//aab-edu.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Feed" href="http://aab-edu.net/media/gazetaknn/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Comments Feed" href="http://aab-edu.net/media/gazetaknn/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto) Comments Feed" href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gcz-social-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/simple-social-icon-widget/assets/css/social-style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='gcz-social-font-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/simple-social-icon-widget/assets/css/social-font.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='themeum-core-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/themeum-core/assets/css/themeum-core.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='thm-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge-child/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='buttons-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/buttons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='media-views-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/media-views.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='imgareaselect-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='quick-preset-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/quick-preset.php?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='quick-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/quick-style.php?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css' href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin&#038;ver=1490279641" type='text/css' media='all'/>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_login_object={"ajaxurl":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/aab-edu.net\/media\/gazetaknn\/","loadingmessage":"Sending user info, please wait..."};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/ajax-login-script.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/plugins/themeum-core/assets/js/main.js?ver=4.8'></script>
<script type='text/javascript'>//<![CDATA[
var userSettings={"url":"\/media\/gazetaknn\/","uid":"0","time":"1499349609","secure":""};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/utils.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://aab-edu.net/media/gazetaknn/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aab-edu.net/media/gazetaknn/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aab-edu.net/media/gazetaknn/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://aab-edu.net/media/gazetaknn/?p=142707'/>
<link rel="alternate" type="application/json+oembed" href="http://aab-edu.net/media/gazetaknn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2Fdua-lipa-vallezon-miken-te-mire-te-rita-ores-foto%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aab-edu.net/media/gazetaknn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2Fdua-lipa-vallezon-miken-te-mire-te-rita-ores-foto%2F&#038;format=xml"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aab-edu.net/media/gazetaknn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aab-edu.net/media/gazetaknn/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Montserrat;font-weight:400;font-style:normal;color:#333;font-size:16px}#main-menu .nav>li>a,#main-menu ul.sub-menu li>a{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:14px}h1{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:42px}h2{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:36px}h3{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:24px}h4{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:20px}h5{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:18px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58592523-1','auto');ga('send','pageview');</script>
</head>

 
<body class="post-template-default single single-post postid-142707 single-format-standard fullwidth-bg wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">  

  <div id="page" class="hfeed site fullwidth">
   

      <div class="header2">
      <div class="newedge-topbar">
        <div class="container">
            <div class="row1">
                <div class="col-sm-4">
                    <div class="navbar-header">
                        <div class="logo-wrapper">
                           <a class="newedge-navbar-brand" href="http://aab-edu.net/media/gazetaknn">
                                                                                <img class="enter-logo img-responsive" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/KNN_logo.png" alt="Logo" title="Logo">
                                                <p><span>Gazetë e studentëve të Fakultetit të Komunikimit Masiv - AAB</span></p>
                                                                         </a>
                        </div>     
                    </div>    
                </div>
                <div class="col-sm-8">
                	
                   <div class="themeum-ads"><a href="http://aab-edu.net/"><img width="728" height="90" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/07/thumbnail_kolegji_aab_baner_728x90.jpg.gif" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/07/thumbnail_kolegji_aab_baner_728x90.jpg.gif 728w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/07/thumbnail_kolegji_aab_baner_728x90.jpg-300x37.gif 300w" sizes="(max-width: 728px) 100vw, 728px"/></a></div>
                </div>
            </div><!--/.row--> 
        </div><!--/.container--> 
      </div> <!--/.newedge-topbar--> 

      <header id="masthead" class="site-header header">
        <div id="header-container">
          <div id="navigation" class="container">
              <div class="row">
                  <div class="col-sm-12 woo-menu-item-add">
                     
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                  
                    

                                              <div id="main-menu" class="hidden-xs">
                       
                    
                      <ul id="menu-main-menu" class="nav"><li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="http://gazetaknn.com">Ballina</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &#038; Botë</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &#038; Kulturë</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-menu-child"><a href="#">Të tjera</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/lifestyle/">Lifestyle</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a></li>
</ul>
</li>
</ul>                        <div class="menu-search2">                      
                          <form method="get" id="searchform" action="http://aab-edu.net/media/gazetaknn/">
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Search . . . . ." autocomplete="off"/>
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form>                        </div>
                      </div><!--/#main-menu--> 
                      
                       
                         <div id="mobile-menu" class="visible-xs">
                              <div class="collapse navbar-collapse">
                                  <ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a title="Ballina" href="http://gazetaknn.com">Ballina</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a title="Aktuale" href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a title="Ekonomi" href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a title="Sport" href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a title="Rajon &amp; Botë" href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &#038; Botë</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a title="Opinione" href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a></li>
<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a title="Arsim &amp; Kulturë" href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &#038; Kulturë</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-626 active"><a title="ShowBiz" href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a title="Tech" href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35110"><a title="Të tjera" href="#">Të tjera</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-35110">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-35110 ">
	<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a title="Shëndetësi" href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a></li>
	<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035"><a title="Kuzhina" href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a></li>
	<li id="menu-item-99625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99625"><a title="Lifestyle" href="http://aab-edu.net/media/gazetaknn/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a title="Kuriozitete" href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a></li>
	<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a title="Fun" href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a title="Foto e ditës" href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a></li>
</ul>
</li>
</ul>                              </div>
                          </div><!--/.#mobile-menu-->
                        
                  </div>  
              </div><!--/.row--> 
          </div><!--/.container--> 
        </div>
      </header><!--/#header-->
    </div><!--/.header1-->
  

    <!-- sign in form -->
    <div id="sign-form">
         <div id="sign-in" class="modal fade">
            <div class="modal-dialog modal-md">
                 <div class="modal-content">
                     <div class="modal-header">
                         <i class="fa fa-close close" data-dismiss="modal"></i>
                     </div>
                     <div class="modal-body text-center">
                         <h3>Welcome</h3>
                         <form id="login" action="login" method="post">
                            <div class="login-error alert alert-info" role="alert"></div>
                            <input type="text" id="username" name="username" class="form-control" placeholder="User Name">
                            <input type="password" id="password" name="password" class="form-control" placeholder="Password">
                            <input type="submit" class="btn btn-default btn-block submit_button" value="Login" name="submit">
                            <a href="http://aab-edu.net/media/gazetaknn/wp-login.php?action=lostpassword"><strong>Forgot password?</strong></a>
                            <p>Not a member? <a href="http://aab-edu.net/media/gazetaknn/register/"><strong>Join today</strong></a></p>
                            <input type="hidden" id="security" name="security" value="82161cf6f2"/><input type="hidden" name="_wp_http_referer" value="/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/"/>                         </form>
                     </div>
                 </div>
             </div> 
         </div>
    </div> <!-- end sign-in form -->
    <div id="logout-url" class="hidden">http://aab-edu.net/media/gazetaknn/wp-login.php?action=logout&amp;redirect_to=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2F&amp;_wpnonce=15d6ef4fc7</div>








<section id="main">


<div class="sub-title" style="background-image:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/blog-banner.jpg);background-size:cover;background-position:50% 50%;padding:70px 0">
    <div class="container">
        <div class="sub-title-inner">
            <div class="row">
                <div class="col-sm-12">
                    <span class="entry-category pink"><span class="category-color-wrap"><span class="category-color category-color1">S</span><a href="http://aab-edu.net/media/gazetaknn/showbiz/" rel="category tag">ShowBiz</a></span></span>                        <ol class="breadcrumb">
        <li><a href="http://aab-edu.net/media/gazetaknn" class="breadcrumb_home">Home</a></li>
        <li class="active">

                                        <a href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a> <span class="raquo"> /</span> Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)                      
            </li>
    </ol>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-sm-9" role="main">

                 

                    
                        <article id="post-142707" class="post-142707 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
	        <div class="featured-wrap"><a href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" rel="bookmark">
            <img width="634" height="400" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400-300x189.png 300w" sizes="(max-width: 634px) 100vw, 634px"/>        </a>
        <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div>        <a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>        </div>
	
<div class="entry-headder">
    <h2 class="entry-title blog-entry-title">
        <a href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" rel="bookmark">Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)</a>
            </h2> <!-- //.entry-title --> 
</div>

<div class="entry-blog-meta">
     

     <div class="entry-blog-meta-list social-share-number">
         
                    
<div class="newedge-social-share">
	<ul>
		<li>
			<a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-facebook">Share on Facebook</a>
		</li>

		<li>
			<a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="@GazetaKNN" class="prettySocial fa fa-twitter"> Tweet on Twitter</a>
		</li>

		<li>
			<a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" class="prettySocial fa fa-google-plus"></a>		
		</li>

		<li>
			<a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-pinterest"></a>		
		</li>

		<li>
			<a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-linkedin"></a>
		</li>

	</ul>
</div>
         
     </div>  
</div> <!--/.entry-meta -->

<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p>Që të dyja janë këngëtare të reja të talentuara, e poashtu duken shumë seksi</p>
<p>Fjala është për këngëtaren kosovare Dua Lipën dhe britaniken Charli XCX, të cilat ishin në party të revistës së njohur botërore GQ, ku nuk u ndalën duke vallëzuar, shkruan Mail Online, transmeton Arbresh.info</p>
<p>Në këtë mbrëmje Dua kishte veshur një fustan të zi dhe take të larta që e bënin atë të dukej shumë bukur.</p>
<p>Ndryshe,  Charli XCX është shoqja e ngushtë e Rita Orës, ato madje kanë edhe një këngë së bashku.</p>
<p>Në fotografitë e mëposhtme mund të shikoni se sa bukur dukeshin dy këngëtaret e famshme./Arbresh.info<br/>
<img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211082400000578-0-image-m-53_1499336781064.jpg" alt="" width="634" height="907" class="alignnone size-full wp-image-142717" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211082400000578-0-image-m-53_1499336781064.jpg 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211082400000578-0-image-m-53_1499336781064-210x300.jpg 210w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211082400000578-0-image-m-53_1499336781064-547x782.jpg 547w" sizes="(max-width: 634px) 100vw, 634px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210A9A400000578-4671202-Muse_She_also_revealed_that_her_favourite_designers_are_Vivienne-a-2_1499342798183.jpg" alt="" width="306" height="733" class="alignnone size-full wp-image-142718" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210A9A400000578-4671202-Muse_She_also_revealed_that_her_favourite_designers_are_Vivienne-a-2_1499342798183.jpg 306w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210A9A400000578-4671202-Muse_She_also_revealed_that_her_favourite_designers_are_Vivienne-a-2_1499342798183-125x300.jpg 125w" sizes="(max-width: 306px) 100vw, 306px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110C7A00000578-4671202-image-m-4_1499343170441.jpg" alt="" width="634" height="855" class="alignnone size-full wp-image-142719" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110C7A00000578-4671202-image-m-4_1499343170441.jpg 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110C7A00000578-4671202-image-m-4_1499343170441-222x300.jpg 222w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110C7A00000578-4671202-image-m-4_1499343170441-580x782.jpg 580w" sizes="(max-width: 634px) 100vw, 634px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110CD200000578-0-image-m-54_1499338248348.jpg" alt="" width="634" height="929" class="alignnone size-full wp-image-142720" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110CD200000578-0-image-m-54_1499338248348.jpg 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110CD200000578-0-image-m-54_1499338248348-205x300.jpg 205w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/42110CD200000578-0-image-m-54_1499338248348-534x782.jpg 534w" sizes="(max-width: 634px) 100vw, 634px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/421052E500000578-4671202-Discussing_her_process_The_pop_star_recently_revealed_that_fashi-m-1_1499342789059.jpg" alt="" width="306" height="733" class="alignnone size-full wp-image-142721" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/421052E500000578-4671202-Discussing_her_process_The_pop_star_recently_revealed_that_fashi-m-1_1499342789059.jpg 306w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/421052E500000578-4671202-Discussing_her_process_The_pop_star_recently_revealed_that_fashi-m-1_1499342789059-125x300.jpg 125w" sizes="(max-width: 306px) 100vw, 306px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211075B00000578-4671202-image-m-6_1499343219661.jpg" alt="" width="634" height="880" class="alignnone size-full wp-image-142722" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211075B00000578-4671202-image-m-6_1499343219661.jpg 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211075B00000578-4671202-image-m-6_1499343219661-216x300.jpg 216w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4211075B00000578-4671202-image-m-6_1499343219661-563x782.jpg 563w" sizes="(max-width: 634px) 100vw, 634px"/></p>
<p><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210453000000578-0-image-m-56_1499339337121.jpg" alt="" width="634" height="947" class="alignnone size-full wp-image-142723" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210453000000578-0-image-m-56_1499339337121.jpg 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210453000000578-0-image-m-56_1499339337121-201x300.jpg 201w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/4210453000000578-0-image-m-56_1499339337121-524x782.jpg 524w" sizes="(max-width: 634px) 100vw, 634px"/></p>
</div> <!-- //.entry-summary -->
    <div class="post-meta-info">
                    <div class="post-meta-info-list tags">
                <i class="fa fa-tags"></i>
                <div class="post-meta-info-list-in tags-in">
                    <p>Fjalët kyçe</p>
                                    </div>
            </div>   
              
         

         
                    <div class="post-meta-info-list date">
                <i class="fa fa-calendar-o"></i>
                <div class="post-meta-info-list-in date-in">
                    <p>Data</p>
                    <time class="entry-date" datetime="2017-07-06T16:00:08+00:00">06/07/2017 16:00</time>
                </div>
            </div>
         
    </div>
 




 
</article> <!--/#post-->

                        
                                     
                        <div class="author-user-profile media">
    <div class="pull-left author-user-avater">
            </div>
    <div class="media-body">
    <div class="author-user-heading">

        

            </div>
        
    </div>
</div><!-- .user-profile -->
                        <!-- Related Posts -->

                            <div class="cats-related-posts"> 
        <h3 class="common-title">Të ngjashme: <a href="http://aab-edu.net/media/gazetaknn/showbiz/" rel="category tag">ShowBiz</a></h3>
        <div class="row">
                        <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400-263x253.png) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" data-title="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-description="Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/">Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/meda1-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/" data-title="Sëmuret rëndë Meda" data-description="Sëmuret rëndë Meda" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/meda1.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/" data-description="Sëmuret rëndë Meda" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/" data-description="Sëmuret rëndë Meda" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/" data-description="Sëmuret rëndë Meda" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/meda1.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/" data-title="Sëmuret rëndë Meda" data-description="Sëmuret rëndë Meda" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/meda1.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/semuret-rende-meda/">Sëmuret rëndë Meda</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/31193ac000000578-0-image-m-42-1455210688782_1499334911-9961535-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/" data-title="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-description="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/31193ac000000578-0-image-m-42-1455210688782_1499334911-9961535.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/" data-description="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/" data-description="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/" data-description="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/31193ac000000578-0-image-m-42-1455210688782_1499334911-9961535.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/" data-title="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-description="Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/31193ac000000578-0-image-m-42-1455210688782_1499334911-9961535.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/kate-winslet-tregon-pse-nuk-u-lidh-kurre-leonardo-dicaprion/">Kate Winslet tregon pse nuk u lidh kurrë me Leonardo DiCaprion</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-21_1499335450-5775638-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/" data-title="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-description="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-21_1499335450-5775638.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/" data-description="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/" data-description="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/" data-description="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-21_1499335450-5775638.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/" data-title="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-description="Dashnor Diko, këngëtari që u bë peshkatar&#8230;Pse nuk i kthehet më muzikës (Foto)" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-21_1499335450-5775638.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/dashnor-diko-kengetari-qe-u-peshkatar-pse-nuk-kthehet-muzikes-foto/">Dashnor Diko, këngëtari që u bë peshkatar...Pse nuk i kthehet më muzikës (Foto)</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-2_1499335984-4041131-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/" data-title="Dua Lipa shkëlqen në të zezë (FOTO)" data-description="Dua Lipa shkëlqen në të zezë (FOTO)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-2_1499335984-4041131.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/" data-description="Dua Lipa shkëlqen në të zezë (FOTO)" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/" data-description="Dua Lipa shkëlqen në të zezë (FOTO)" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/" data-description="Dua Lipa shkëlqen në të zezë (FOTO)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-2_1499335984-4041131.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/" data-title="Dua Lipa shkëlqen në të zezë (FOTO)" data-description="Dua Lipa shkëlqen në të zezë (FOTO)" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/screenshot-2_1499335984-4041131.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/dua-lipa-shkelqen-ne-te-zeze-foto/">Dua Lipa shkëlqen në të zezë (FOTO)</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/bb_1499337054-6349956-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/" data-title="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-description="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/bb_1499337054-6349956.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/" data-description="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/" data-description="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/" data-description="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/bb_1499337054-6349956.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/" data-title="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-description="Derisa Angelina po vdes nga nënpesha, Brad Pitt po&#8230;(Foto)" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/bb_1499337054-6349956.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/derisa-angelina-po-vdes-nga-nenpesha-brad-pitt-po-foto/">Derisa Angelina po vdes nga nënpesha, Brad Pitt po...(Foto)</a></h3> 
                    </div>
                </div>
            </div>
             
        </div>
    </div>

                        
                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-3 " role="complementary">
    <aside class="widget-area">
        <div id="gcz_simple_social_widget_id-2" class="widget widget_gcz_simple_social_widget_id"><h3 class="widget_title"></h3>		<style>.social-icon-widget ul>li>a [class^="icons-"]{font-size:46px}</style>
		<div class="social-icon-widget">
			<ul>
				<li><a target="_blank" href="https://www.facebook.com/KosovoNewsNetwork/"><i class="icons-facebook-circled"></i></a></li><li><a target="_blank" href="https://twitter.com/gazetaknn"><i class="icons-twitter-circled"></i></a></li><li><a target="_blank" href="https://www.instagram.com/gazetaknn/"><i class="icons-instagram-circled"></i></a></li>			</ul>
		</div>
		</div><div id="themeum_advertisement_widget-3" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://britishschoolkosova.com/"><img width="350" height="250" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget_title">Lajmet e fundit</h3>	<ul>
			<li><a href="http://aab-edu.net/media/gazetaknn/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/" target="_blank"><img width="238" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400.png 634w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/Screenshot_1-15-634x400-300x189.png 300w" sizes="(max-width: 238px) 100vw, 238px"/><span class="rpwwt-post-title">Dua Lipa vallëzon me miken më të mirë të Rita Orës (Foto)</span></a></li>
			<li><a href="http://aab-edu.net/media/gazetaknn/arsenali-detyrohet-te-shes-dy-lojtare-per-shkak-te-rregullave/" target="_blank"><img width="276" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/arsene-wenger-arsenal-735x400-1.png" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/arsene-wenger-arsenal-735x400-1.png 735w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/arsene-wenger-arsenal-735x400-1-300x163.png 300w" sizes="(max-width: 276px) 100vw, 276px"/><span class="rpwwt-post-title">Arsenali detyrohet të shes dy lojtarë për shkak të rregullave</span></a></li>
			<li><a href="http://aab-edu.net/media/gazetaknn/%e2%80%8blulelakra-apo-superushqimi/" target="_blank"><img width="283" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/lule-lakra-1-640x339.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/lule-lakra-1-640x339.jpg 640w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/07/lule-lakra-1-640x339-300x159.jpg 300w" sizes="(max-width: 283px) 100vw, 283px"/><span class="rpwwt-post-title">​Lulelakra apo superushqimi</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="themeum_advertisement_widget-2" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://britishschoolkosova.com/"><img width="350" height="250" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div><h3 class="widget_title"> </h3><div id="themeum_advertisement_widget-4" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://prisig-ks.com"><img width="350" height="700" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads-150x300.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div>    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->
        
        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
                    <div class="bottom">
                <div class="container">
                    <div class="bottom-wrap clearfix">
                        <div class="col-sm-6 col-md-6 bottom-widget clearfix"><div id="themeum_about_widget-2" class="widget widget_themeum_about_widget"><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/KNN_logo_white.png" class="img-responsive" alt=""><div class="about-desc">Portali informativ Gazeta KNN kontrollohet nga Qendra Mediale Kosovo News Network (KNN). Materialet e publikuara në portalin www.gazetaknn.com mund të përdoren për çfarëdo qëllimi, por vetëm duke u përmenduar burimi i informacionit.


</div>	
			<ul class="themeum-about-info">
									<li><span>Email: </span><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="621007060309110b0322050318071603090c0c4c010d0f">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
								

								

									<li><span>Phone: </span>+377 (0) 45 635 400</li>
								
		
			</ul>

		</div></div><div class="col-sm-6 col-md-6 bottom-widget clearfix"><div id="categories-4" class="widget widget_categories"><h3 class="widget_title">Kategoritë</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &amp; Kulturë</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://aab-edu.net/media/gazetaknn/lifestyle/">Lifestyle</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &amp; Botë</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://aab-edu.net/media/gazetaknn/tjera/">Të tjera</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a>
</li>
		</ul>
</div></div>                    </div>
                </div>
            </div><!--/#footer-->
                <div class="footer-wrap-inner">
            <div class="container">
                   
                    <div class="copyright">
                        <div class="row">
                            <div>© 2015 GazetaKNN. All Rights Reserved.<span class="pull-right">powered by <a href="https://aab-edu.net">Kolegji AAB</a></span></div>                        </div> <!-- end row -->
                    </div>
                 
            </div> <!-- end container -->
        </div> <!-- end footer-wrap-inner -->
    </footer>
</div> <!-- #page -->

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 40 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/dua-lipa-vallezon-miken-te-mire-te-rita-ores-foto/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">
		<# var ext, html5types = {
			mp3: wp.media.view.settings.embedMimes.mp3,
			ogg: wp.media.view.settings.embedMimes.ogg
		}; #>

				<div class="media-embed media-embed-details">
			<div class="embed-media-settings embed-audio-settings">
				<audio style="visibility: hidden"
	controls
	class="wp-audio-shortcode"
	width="{{ _.isUndefined( data.model.width ) ? 400 : data.model.width }}"
	preload="{{ _.isUndefined( data.model.preload ) ? 'none' : data.model.preload }}"
	<#
	if ( ! _.isUndefined( data.model.autoplay ) && data.model.autoplay ) {
		#> autoplay<#
	}
	if ( ! _.isUndefined( data.model.loop ) && data.model.loop ) {
		#> loop<#
	}
	#>
>
	<# if ( ! _.isEmpty( data.model.src ) ) { #>
	<source src="{{ data.model.src }}" type="{{ wp.media.view.settings.embedMimes[ data.model.src.split('.').pop() ] }}" />
	<# } #>

	<# if ( ! _.isEmpty( data.model.mp3 ) ) { #>
	<source src="{{ data.model.mp3 }}" type="{{ wp.media.view.settings.embedMimes[ 'mp3' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.ogg ) ) { #>
	<source src="{{ data.model.ogg }}" type="{{ wp.media.view.settings.embedMimes[ 'ogg' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.m4a ) ) { #>
	<source src="{{ data.model.m4a }}" type="{{ wp.media.view.settings.embedMimes[ 'm4a' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.wav ) ) { #>
	<source src="{{ data.model.wav }}" type="{{ wp.media.view.settings.embedMimes[ 'wav' ] }}" />
	<# } #>
	</audio>

				<# if ( ! _.isEmpty( data.model.src ) ) {
					ext = data.model.src.split('.').pop();
					if ( html5types[ ext ] ) {
						delete html5types[ ext ];
					}
				#>
				<label class="setting">
					<span>SRC</span>
					<input type="text" disabled="disabled" data-setting="src" value="{{ data.model.src }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.mp3 ) ) {
					if ( ! _.isUndefined( html5types.mp3 ) ) {
						delete html5types.mp3;
					}
				#>
				<label class="setting">
					<span>MP3</span>
					<input type="text" disabled="disabled" data-setting="mp3" value="{{ data.model.mp3 }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.ogg ) ) {
					if ( ! _.isUndefined( html5types.ogg ) ) {
						delete html5types.ogg;
					}
				#>
				<label class="setting">
					<span>OGG</span>
					<input type="text" disabled="disabled" data-setting="ogg" value="{{ data.model.ogg }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.m4a ) ) {
					if ( ! _.isUndefined( html5types.m4a ) ) {
						delete html5types.m4a;
					}
				#>
				<label class="setting">
					<span>M4A</span>
					<input type="text" disabled="disabled" data-setting="m4a" value="{{ data.model.m4a }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.wav ) ) {
					if ( ! _.isUndefined( html5types.wav ) ) {
						delete html5types.wav;
					}
				#>
				<label class="setting">
					<span>WAV</span>
					<input type="text" disabled="disabled" data-setting="wav" value="{{ data.model.wav }}" />
					<button type="button" class="button-link remove-setting">Remove audio source</button>
				</label>
				<# } #>
				
				<# if ( ! _.isEmpty( html5types ) ) { #>
				<div class="setting">
					<span>Add alternate sources for maximum HTML5 playback:</span>
					<div class="button-large">
					<# _.each( html5types, function (mime, type) { #>
					<button class="button add-media-source" data-mime="{{ mime }}">{{ type }}</button>
					<# } ) #>
					</div>
				</div>
				<# } #>

				<div class="setting preload">
					<span>Preload</span>
					<div class="button-group button-large" data-setting="preload">
						<button class="button" value="auto">Auto</button>
						<button class="button" value="metadata">Metadata</button>
						<button class="button active" value="none">None</button>
					</div>
				</div>

				<label class="setting checkbox-setting autoplay">
					<input type="checkbox" data-setting="autoplay" />
					<span>Autoplay</span>
				</label>

				<label class="setting checkbox-setting">
					<input type="checkbox" data-setting="loop" />
					<span>Loop</span>
				</label>
			</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://aab-edu.net/media/gazetaknn/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">GazetaKNN</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.countdown.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.nanoscroller.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.prettySocial.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/ajax-login-script.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/theia-sticky-sidebar.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var _wpUtilSettings={"ajax":{"url":"\/media\/gazetaknn\/wp-admin\/admin-ajax.php"}};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-util.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-backbone.min.js?ver=4.8'></script>
<script type='text/javascript'>//<![CDATA[
var _wpMediaModelsL10n={"settings":{"ajaxurl":"\/media\/gazetaknn\/wp-admin\/admin-ajax.php","post":{"id":0}}};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-models.min.js?ver=4.8'></script>
<script type='text/javascript'>//<![CDATA[
var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};var _wpPluploadSettings={"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/media\/gazetaknn\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"9e4821ee9d"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/plupload/wp-plupload.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var mejsL10n={"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};var _wpmejsSettings={"pluginPath":"\/media\/gazetaknn\/wp-includes\/js\/mediaelement\/"};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-views.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-editor.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-audiovideo.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2782/2889 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 5/47 queries in 0.307 seconds using memcache

 Served from: 213.163.123.146 @ 2017-07-06 16:00:11 by W3 Total Cache -->