<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/knn_favico.png" type="image/x-icon"/>
        <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://aab-edu.net/media/gazetaknn/xmlrpc.php">
  <title>Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë” - GazetaKNN</title>

<!-- Recent Posts Widget With Thumbnails: Could not open the CSS file! Print inline CSS instead: -->
<style type='text/css'>.rpwwt-widget ul{list-style:outside none none;margin-left:0;margin-right:0;padding-left:0;padding-right:0}.rpwwt-widget ul li{overflow:hidden;margin:0 0 1.5em}.rpwwt-widget ul li:last-child{margin:0}.rpwwt-widget ul li img{display:inline;float:left;margin:.3em .75em .75em 0}#rpwwt-recent-posts-widget-with-thumbnails-2 img{width:300px;height:150px}</style>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë” - GazetaKNN"/>
<meta property="og:description" content="Presidenti turk, Recep Tayyip Erdogan i ka dërguar mesazh Patriarkanës armene në Stamboll, ku ka thënë se paqja dhe prosperiteti i bashkësisë armene në Turqi janë shumë të rëndësishme dhe se nuk do të lejojë diskriminim të armenëve, që konsiderohen si qytetarë të barabartë."/>
<meta property="og:url" content="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/"/>
<meta property="og:site_name" content="GazetaKNN"/>
<meta property="article:publisher" content="https://www.facebook.com/KosovoNewsNetwork/"/>
<meta property="article:section" content="Rajon &amp; Botë"/>
<meta property="article:published_time" content="2017-04-24T22:18:52+00:00"/>
<meta property="fb:admins" content="611967597"/>
<meta property="og:image" content="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg"/>
<meta property="og:image:width" content="635"/>
<meta property="og:image:height" content="374"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Presidenti turk, Recep Tayyip Erdogan i ka dërguar mesazh Patriarkanës armene në Stamboll, ku ka thënë se paqja dhe prosperiteti i bashkësisë armene në Turqi janë shumë të rëndësishme dhe se nuk do të lejojë diskriminim të armenëve, që konsiderohen si qytetarë të barabartë."/>
<meta name="twitter:title" content="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë” - GazetaKNN"/>
<meta name="twitter:site" content="@gazetaknn"/>
<meta name="twitter:image" content="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg"/>
<meta name="twitter:creator" content="@gazetaknn"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//aab-edu.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Feed" href="http://aab-edu.net/media/gazetaknn/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Comments Feed" href="http://aab-edu.net/media/gazetaknn/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="GazetaKNN &raquo; Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë” Comments Feed" href="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gcz-social-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/simple-social-icon-widget/assets/css/social-style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='gcz-social-font-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/simple-social-icon-widget/assets/css/social-font.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='themeum-core-css' href='http://aab-edu.net/media/gazetaknn/wp-content/plugins/themeum-core/assets/css/themeum-core.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='thm-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge-child/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='buttons-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/buttons.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='media-views-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/css/media-views.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='imgareaselect-css' href='http://aab-edu.net/media/gazetaknn/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all'/>
<link rel='stylesheet' id='quick-preset-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/quick-preset.php?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='quick-style-css' href='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/quick-style.php?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css' href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin&#038;ver=1490279641" type='text/css' media='all'/>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_login_object={"ajaxurl":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/aab-edu.net\/media\/gazetaknn\/","loadingmessage":"Sending user info, please wait..."};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/ajax-login-script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/plugins/themeum-core/assets/js/main.js?ver=4.7.4'></script>
<script type='text/javascript'>//<![CDATA[
var userSettings={"url":"\/media\/gazetaknn\/","uid":"0","time":"1493088750","secure":""};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/utils.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://aab-edu.net/media/gazetaknn/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aab-edu.net/media/gazetaknn/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aab-edu.net/media/gazetaknn/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://aab-edu.net/media/gazetaknn/?p=97994'/>
<link rel="alternate" type="application/json+oembed" href="http://aab-edu.net/media/gazetaknn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2Ferdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://aab-edu.net/media/gazetaknn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2Ferdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise%2F&#038;format=xml"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aab-edu.net/media/gazetaknn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aab-edu.net/media/gazetaknn/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Montserrat;font-weight:400;font-style:normal;color:#333;font-size:16px}#main-menu .nav>li>a,#main-menu ul.sub-menu li>a{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:14px}h1{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:42px}h2{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:36px}h3{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:24px}h4{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:20px}h5{font-family:Montserrat;font-weight:700;font-style:normal;color:#000;font-size:18px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58592523-1','auto');ga('send','pageview');</script>
</head>

 
<body class="post-template-default single single-post postid-97994 single-format-standard fullwidth-bg wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">  

  <div id="page" class="hfeed site fullwidth">
   

      <div class="header2">
      <div class="newedge-topbar">
        <div class="container">
            <div class="row1">
                <div class="col-sm-4">
                    <div class="navbar-header">
                        <div class="logo-wrapper">
                           <a class="newedge-navbar-brand" href="http://aab-edu.net/media/gazetaknn">
                                                                                <img class="enter-logo img-responsive" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/KNN_logo.png" alt="Logo" title="Logo">
                                                <p><span>Gazetë e studentëve të Fakultetit të Komunikimit Masiv - AAB</span></p>
                                                                         </a>
                        </div>     
                    </div>    
                </div>
                <div class="col-sm-8">
                	
                   <div class="themeum-ads"><a href="http://ntrip.valamobile.com/"><img width="728" height="90" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/vala.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/vala.jpg 728w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/vala-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px"/></a></div>
                </div>
            </div><!--/.row--> 
        </div><!--/.container--> 
      </div> <!--/.newedge-topbar--> 

      <header id="masthead" class="site-header header">
        <div id="header-container">
          <div id="navigation" class="container">
              <div class="row">
                  <div class="col-sm-12 woo-menu-item-add">
                     
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                  
                    

                                              <div id="main-menu" class="hidden-xs">
                       
                    
                      <ul id="menu-main-menu" class="nav"><li class=" menu-item menu-item-type-custom menu-item-object-custom has-menu-child"><a href="http://gazetaknn.com">Ballina</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &#038; Botë</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &#038; Kulturë</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-menu-child"><a href="#">Të tjera</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/lifestle/">Lifestle</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a></li>
</ul>
</li>
</ul>                        <div class="menu-search2">                      
                          <form method="get" id="searchform" action="http://aab-edu.net/media/gazetaknn/">
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Search . . . . ." autocomplete="off"/>
    <button class="btn btn-style btn-search"><i class="fa fa-search"></i></button>
</form>                        </div>
                      </div><!--/#main-menu--> 
                      
                       
                         <div id="mobile-menu" class="visible-xs">
                              <div class="collapse navbar-collapse">
                                  <ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a title="Ballina" href="http://gazetaknn.com">Ballina</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a title="Aktuale" href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a title="Ekonomi" href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a title="Sport" href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-625 active"><a title="Rajon &amp; Botë" href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &#038; Botë</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a title="Opinione" href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a></li>
<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a title="Arsim &amp; Kulturë" href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &#038; Kulturë</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a title="ShowBiz" href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a title="Tech" href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a></li>
<li id="menu-item-35110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35110"><a title="Të tjera" href="#">Të tjera</a>
                <span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-35110">
                <i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
                </span>
<ul role="menu" class="collapse collapse-35110 ">
	<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a title="Shëndetësi" href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a></li>
	<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035"><a title="Kuzhina" href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a></li>
	<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a title="Lifestle" href="http://aab-edu.net/media/gazetaknn/lifestle/">Lifestle</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a title="Kuriozitete" href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a></li>
	<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a title="Fun" href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a title="Foto e ditës" href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a></li>
</ul>
</li>
</ul>                              </div>
                          </div><!--/.#mobile-menu-->
                        
                  </div>  
              </div><!--/.row--> 
          </div><!--/.container--> 
        </div>
      </header><!--/#header-->
    </div><!--/.header1-->
  

    <!-- sign in form -->
    <div id="sign-form">
         <div id="sign-in" class="modal fade">
            <div class="modal-dialog modal-md">
                 <div class="modal-content">
                     <div class="modal-header">
                         <i class="fa fa-close close" data-dismiss="modal"></i>
                     </div>
                     <div class="modal-body text-center">
                         <h3>Welcome</h3>
                         <form id="login" action="login" method="post">
                            <div class="login-error alert alert-info" role="alert"></div>
                            <input type="text" id="username" name="username" class="form-control" placeholder="User Name">
                            <input type="password" id="password" name="password" class="form-control" placeholder="Password">
                            <input type="submit" class="btn btn-default btn-block submit_button" value="Login" name="submit">
                            <a href="http://aab-edu.net/media/gazetaknn/wp-login.php?action=lostpassword"><strong>Forgot password?</strong></a>
                            <p>Not a member? <a href="http://aab-edu.net/media/gazetaknn/register/"><strong>Join today</strong></a></p>
                            <input type="hidden" id="security" name="security" value="36746e237f"/><input type="hidden" name="_wp_http_referer" value="/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/"/>                         </form>
                     </div>
                 </div>
             </div> 
         </div>
    </div> <!-- end sign-in form -->
    <div id="logout-url" class="hidden">http://aab-edu.net/media/gazetaknn/wp-login.php?action=logout&amp;redirect_to=http%3A%2F%2Faab-edu.net%2Fmedia%2Fgazetaknn%2F&amp;_wpnonce=0972f869ba</div>








<section id="main">


<div class="sub-title" style="background-image:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/blog-banner.jpg);background-size:cover;background-position:50% 50%;padding:70px 0">
    <div class="container">
        <div class="sub-title-inner">
            <div class="row">
                <div class="col-sm-12">
                    <span class="entry-category green"><span class="category-color-wrap"><span class="category-color category-color1">R</span><a href="http://aab-edu.net/media/gazetaknn/rajonbote/" rel="category tag">Rajon &amp; Botë</a></span></span>                        <ol class="breadcrumb">
        <li><a href="http://aab-edu.net/media/gazetaknn" class="breadcrumb_home">Home</a></li>
        <li class="active">

                                        <a href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &amp; Botë</a> <span class="raquo"> /</span> Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”                      
            </li>
    </ol>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-sm-9" role="main">

                 

                    
                        <article id="post-97994" class="post-97994 post type-post status-publish format-standard has-post-thumbnail hentry category-rajonbote">
	        <div class="featured-wrap"><a href="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" rel="bookmark">
            <img width="635" height="374" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg 635w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389-300x177.jpg 300w" sizes="(max-width: 635px) 100vw, 635px"/>        </a>
        <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div>        <a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>        </div>
	
<div class="entry-headder">
    <h2 class="entry-title blog-entry-title">
        <a href="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" rel="bookmark">Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”</a>
            </h2> <!-- //.entry-title --> 
</div>

<div class="entry-blog-meta">
     

     <div class="entry-blog-meta-list social-share-number">
         
                    
<div class="newedge-social-share">
	<ul>
		<li>
			<a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-facebook">Share on Facebook</a>
		</li>

		<li>
			<a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="@GazetaKNN" class="prettySocial fa fa-twitter"> Tweet on Twitter</a>
		</li>

		<li>
			<a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" class="prettySocial fa fa-google-plus"></a>		
		</li>

		<li>
			<a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-pinterest"></a>		
		</li>

		<li>
			<a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-linkedin"></a>
		</li>

	</ul>
</div>
         
     </div>  
</div> <!--/.entry-meta -->

<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p>Presidenti turk, Recep Tayyip Erdogan i ka dërguar mesazh Patriarkanës armene në Stamboll, ku ka thënë se paqja dhe prosperiteti i bashkësisë armene në Turqi janë shumë të rëndësishme dhe se nuk do të lejojë diskriminim të armenëve, që konsiderohen si qytetarë të barabartë.</p>
</div> <!-- //.entry-summary -->
    <div class="post-meta-info">
                    <div class="post-meta-info-list tags">
                <i class="fa fa-tags"></i>
                <div class="post-meta-info-list-in tags-in">
                    <p>Fjalët kyçe</p>
                                    </div>
            </div>   
              
         

         
                    <div class="post-meta-info-list date">
                <i class="fa fa-calendar-o"></i>
                <div class="post-meta-info-list-in date-in">
                    <p>Data</p>
                    <time class="entry-date" datetime="2017-04-24T22:18:52+00:00">24/04/2017 22:18</time>
                </div>
            </div>
         
    </div>
 




 
</article> <!--/#post-->

                        
                                     
                        <div class="author-user-profile media">
    <div class="pull-left author-user-avater">
            </div>
    <div class="media-body">
    <div class="author-user-heading">

        

            </div>
        
    </div>
</div><!-- .user-profile -->
                        <!-- Related Posts -->

                            <div class="cats-related-posts"> 
        <h3 class="common-title">Të ngjashme: <a href="http://aab-edu.net/media/gazetaknn/rajonbote/" rel="category tag">Rajon &amp; Botë</a></h3>
        <div class="row">
                        <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" data-title="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-description="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" data-description="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" data-description="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" data-description="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" data-title="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-description="Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/">Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" data-title="Le Pen jep dorëheqje nga kreu i partisë" data-description="Le Pen jep dorëheqje nga kreu i partisë" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" data-description="Le Pen jep dorëheqje nga kreu i partisë" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" data-description="Le Pen jep dorëheqje nga kreu i partisë" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" data-description="Le Pen jep dorëheqje nga kreu i partisë" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" data-title="Le Pen jep dorëheqje nga kreu i partisë" data-description="Le Pen jep dorëheqje nga kreu i partisë" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/">Le Pen jep dorëheqje nga kreu i partisë</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" data-title="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-description="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" data-description="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" data-description="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" data-description="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" data-title="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-description="Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/">Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/kajro1-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/" data-title="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-description="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/kajro1.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/" data-description="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/" data-description="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/" data-description="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/kajro1.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/" data-title="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-description="Kajro, mbetet në fuqi dënimi me vdekje për 20 persona" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/kajro1.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/kajro-mbetet-ne-fuqi-denimi-vdekje-per-20-persona/">Kajro, mbetet në fuqi dënimi me vdekje për 20 persona</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/trump-merkel_1383-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/" data-title="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-description="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/trump-merkel_1383.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/" data-description="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/" data-description="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/" data-description="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/trump-merkel_1383.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/" data-title="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-description="Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/trump-merkel_1383.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/tramp-dhe-merkel-kerkojne-pergjigje-urgjente-per-korene-e-veriut/">Tramp dhe Merkel kërkojnë përgjigje urgjente për Korenë e Veriut</a></h3> 
                    </div>
                </div>
            </div>
                       <div class="col-sm-4 single-cats-related-posts">
                <div class="latest-category-post-item common-post-item">
                    <div class="overlay #000 yes"></div>
                    <div class="common-post-item-in" style="height:253px;background:url(http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389-263x253.jpg) no-repeat;background-size:cover"></div>
                    <div class="newedge-post-share-social"><a href="#" data-type="facebook" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-facebook"></a><a href="#" data-type="twitter" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="newedge" class="prettySocial fa fa-twitter"></a><a href="#" data-type="googleplus" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" class="prettySocial fa fa-google-plus"></a><a href="#" data-type="pinterest" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-pinterest"></a><a href="#" data-type="linkedin" data-url="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/" data-title="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-description="Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”" data-via="newedge" data-media="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/erdogan_6389.jpg" class="prettySocial fa fa-linkedin"></a><div class="share-icon"><i class="fa fa-share-alt"></i></div></div><a href="#sign-in" class="bookmark logout-bookmark" data-toggle="modal" data-target="#sign-in"></a>                    <div class="common-post-item-intro">
                    <h3 class="entry-title"><a href="http://aab-edu.net/media/gazetaknn/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/">Erdogan kërkon “shërimin e plagëve mes Turqisë dhe Armenisë”</a></h3> 
                    </div>
                </div>
            </div>
             
        </div>
    </div>

                        
                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-3 " role="complementary">
    <aside class="widget-area">
        <div id="gcz_simple_social_widget_id-2" class="widget widget_gcz_simple_social_widget_id"><h3 class="widget_title"></h3>		<style>.social-icon-widget ul>li>a [class^="icons-"]{font-size:46px}</style>
		<div class="social-icon-widget">
			<ul>
				<li><a target="_blank" href="https://www.facebook.com/KosovoNewsNetwork/"><i class="icons-facebook-circled"></i></a></li><li><a target="_blank" href="https://twitter.com/gazetaknn"><i class="icons-twitter-circled"></i></a></li><li><a target="_blank" href="https://www.instagram.com/gazetaknn/"><i class="icons-instagram-circled"></i></a></li>			</ul>
		</div>
		</div><div id="themeum_advertisement_widget-3" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://britishschoolkosova.com/"><img width="350" height="250" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget_title">Lajmet e fundit</h3>	<ul>
			<li><a href="http://aab-edu.net/media/gazetaknn/te-perbashketat-dhe-dallimet-mes-fushatave-te-trumpit-dhe-macronit/" target="_blank"><img width="274" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073.jpg 633w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/macrontrump_1493060665-7249073-300x164.jpg 300w" sizes="(max-width: 274px) 100vw, 274px"/><span class="rpwwt-post-title">Të përbashkëtat dhe dallimet mes fushatave të Trumpit dhe Macronit</span></a></li>
			<li><a href="http://aab-edu.net/media/gazetaknn/le-pen-jep-doreheqje-nga-kreu-partise/" target="_blank"><img width="274" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277.jpg 633w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/le-pen_1493062065-5164277-300x164.jpg 300w" sizes="(max-width: 274px) 100vw, 274px"/><span class="rpwwt-post-title">Le Pen jep dorëheqje nga kreu i partisë</span></a></li>
			<li><a href="http://aab-edu.net/media/gazetaknn/presidenti-hollande-perkrah-kandidatin-e-qendres-emmanuel-macron/" target="_blank"><img width="255" height="150" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062.jpg 635w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2017/04/hollande-3502453k_8062-300x177.jpg 300w" sizes="(max-width: 255px) 100vw, 255px"/><span class="rpwwt-post-title">Presidenti Hollande përkrah kandidatin e qendrës, Emmanuel Macron</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="themeum_advertisement_widget-2" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://britishschoolkosova.com/"><img width="350" height="250" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/Banneri-British-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div><h3 class="widget_title"> </h3><div id="themeum_advertisement_widget-4" class="widget widget_themeum_advertisement_widget"><div class="themeum-ads"><a href="http://prisig-ks.com"><img width="350" height="700" src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads.jpg" class="img-responsive wp-post-image" alt="" srcset="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads.jpg 350w, http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/06/knn_ads-150x300.jpg 150w" sizes="(max-width: 350px) 100vw, 350px"/></a></div></div>    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->
        
        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
                    <div class="bottom">
                <div class="container">
                    <div class="bottom-wrap clearfix">
                        <div class="col-sm-6 col-md-6 bottom-widget clearfix"><div id="themeum_about_widget-2" class="widget widget_themeum_about_widget"><img src="http://aab-edu.net/media/gazetaknn/wp-content/uploads/2016/05/KNN_logo_white.png" class="img-responsive" alt=""><div class="about-desc">Portali informativ Gazeta KNN kontrollohet nga Qendra Mediale Kosovo News Network (KNN). Materialet e publikuara në portalin www.gazetaknn.com mund të përdoren për çfarëdo qëllimi, por vetëm duke u përmenduar burimi i informacionit.


</div>	
			<ul class="themeum-about-info">
									<li><span>Email: </span><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="61130405000a1208002106001b0415000a0f0f4f020e0c">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
								

								

									<li><span>Phone: </span>+377 (0) 45 635 400</li>
								
		
			</ul>

		</div></div><div class="col-sm-6 col-md-6 bottom-widget clearfix"><div id="categories-4" class="widget widget_categories"><h3 class="widget_title">Kategoritë</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://aab-edu.net/media/gazetaknn/aktuale/">Aktuale</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://aab-edu.net/media/gazetaknn/arsimkulture/">Arsim &amp; Kulturë</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://aab-edu.net/media/gazetaknn/ekonomi/">Ekonomi</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://aab-edu.net/media/gazetaknn/foto-e-dites/">Foto e ditës</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://aab-edu.net/media/gazetaknn/fun/">Fun</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://aab-edu.net/media/gazetaknn/kuriozitete/">Kuriozitete</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://aab-edu.net/media/gazetaknn/kuzhina/">Kuzhina</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://aab-edu.net/media/gazetaknn/lifestle/">Lifestle</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://aab-edu.net/media/gazetaknn/opinione/">Opinione</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://aab-edu.net/media/gazetaknn/rajonbote/">Rajon &amp; Botë</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://aab-edu.net/media/gazetaknn/shendetesi/">Shëndetësi</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://aab-edu.net/media/gazetaknn/showbiz/">ShowBiz</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://aab-edu.net/media/gazetaknn/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://aab-edu.net/media/gazetaknn/tjera/">Të tjera</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://aab-edu.net/media/gazetaknn/tech/">Tech</a>
</li>
		</ul>
</div></div>                    </div>
                </div>
            </div><!--/#footer-->
                <div class="footer-wrap-inner">
            <div class="container">
                   
                    <div class="copyright">
                        <div class="row">
                            <div>© 2015 GazetaKNN. All Rights Reserved.<span class="pull-right">powered by <a href="https://aab-edu.net">Kolegji AAB</a></span></div>                        </div> <!-- end row -->
                    </div>
                 
            </div> <!-- end container -->
        </div> <!-- end footer-wrap-inner -->
    </footer>
</div> <!-- #page -->

	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 40 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/erdogan-kerkon-sherimin-e-plageve-mes-turqise-dhe-armenise/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://aab-edu.net/media/gazetaknn/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">GazetaKNN</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.countdown.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.nanoscroller.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/jquery.prettySocial.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/ajax-login-script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/theia-sticky-sidebar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/shortcode.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var _wpUtilSettings={"ajax":{"url":"\/media\/gazetaknn\/wp-admin\/admin-ajax.php"}};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-util.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-backbone.min.js?ver=4.7.4'></script>
<script type='text/javascript'>//<![CDATA[
var _wpMediaModelsL10n={"settings":{"ajaxurl":"\/media\/gazetaknn\/wp-admin\/admin-ajax.php","post":{"id":0}}};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-models.min.js?ver=4.7.4'></script>
<script type='text/javascript'>//<![CDATA[
var pluploadL10n={"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};var _wpPluploadSettings={"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/media\/gazetaknn\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/aab-edu.net\/media\/gazetaknn\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"41943040b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"0843311662"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/plupload/wp-plupload.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var mejsL10n={"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};var _wpmejsSettings={"pluginPath":"\/media\/gazetaknn\/wp-includes\/js\/mediaelement\/"};
//]]></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-views.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-editor.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/media-audiovideo.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-content/themes/newedge/js/main.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://aab-edu.net/media/gazetaknn/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2610/2670 objects using memcache
Page Caching using memcache
Minified using memcache
Database Caching 5/42 queries in 0.670 seconds using memcache

 Served from: 213.163.123.146 @ 2017-04-25 04:52:31 by W3 Total Cache -->