Tech

Hakerët mund t’ua vjedhin të dhënat përmes iMessage

Nëse akoma nuk e keni instaluar versionin e ri iOS 9.3.3, në telefonin tuaj atëherë bëjeni shpejt këtë sepse rrezikoheni nga hakerët.

Një defekt në versionin e mëparshëm të iPhone, i lejon hakerët që t’ua vjedhin password-in tuaj dhe informata tjera të tjera nga iMessage.

Gjithë çfarë ata duhet të bëjnë është t’ua dërgojnë një virus dhe do të fitojnë qasje në të dhënat tuaja.

Ju mund të mbroheni nga kjo duke e instaluar versionin e ri apo duke e fikur opsionin iMessage./KosovaPress/